Soporte de K2 en KMFasTrans 1.1.0 Stable

Entregado el: Jueves, 17 Julio 2014 02:00

Los requisitos para esta versión son:

    • K2 2.6.8
    • KMFasTrans 3.1.0 PRO
    • Joomla!™ 3.2.
    • PHP 5.3.9+.
    • MySQL 5.0 or higher. 

Por favor, asegúrese de que estos requisitos se cumplen antes de instalar el plugin.